Security Format bug dans xlock (15/08/00)

August 19th, 2000 par spoty

OpenBSD 2.7, FreeBSD 4.1, slackware 7.1 sont vulnerable un patch (de bind@subterrain.net) est deja release.

Le patch
Source: BUGTRAQ

Posté dans Security | No Comments »

Répondre

Vous devez être identifié pour poster un commentaire.

Identification

Enregistrez-vous

SQUAD!

GCU live

<-- Zic left irc: Quit: GNU/Linux The dynamic duo
[10:52:11] olasd pourquoi, du coup ?
[10:58:32] phaleon matin
<-- vbernat left irc: Quit: The future belongs to those who believe in the beauty of their dreams.
--> vbernat joined #gcu.
--> Zic joined #gcu.
[11:36:07] oliv3 tinma
[11:41:23] gab wesh gro
<-- vbernat left irc: Quit: The future belongs to those who believe in the beauty of their dreams.
--> vbernat joined #gcu.
--> hotbox joined #gcu.

Miiissioudaaam'

Archives:

Meta:

Hosted by:

NBS-System