Security mod_security 1.4

January 28th, 2003 par spoty

Une nouvelle release d’un module apache destiné a rendre un site web “moins vulnerable” a certaines attaques web courante et repandues…ca peut eventuellement vous plaire et vous rendre service et euh bah euh..voila!

mod_security module!

Posté dans Security | No Comments »

Répondre

Vous devez être identifié pour poster un commentaire.

Identification

Enregistrez-vous

SQUAD!

GCU live

[11:26:42] zprd 17 octobre
[11:26:46] zprd ca devrait aller :D
[11:27:38] heraclide chpo | faudrait pas que ca ressemble a un stand april avec juste 2 mecs dessus <= c'est pas sympa ca :)
[11:27:57] chpo heraclide: te meprends pas, j aime beaucoup l april hein
[11:28:06] chpo et pusi pas sympa, mais je trouvais ca drole quand meme
[11:29:12] chpo heraclide: apres, j imagine que la plupart ici recoivent les mails pour demander de l aide pour les stands a peu pres tous les mois
[11:29:54] oliv3 les dashboards grafana joli fond noir
[11:30:58] oliv3 arf faut login avec un gmail pour ce truc ?!

Miiissioudaaam'

Archives:

Meta:

Hosted by:

NBS-System