OpenBSD yaifo c’est ce qu’il te faut

July 12th, 2007 par gaston

Le sieur Beorn en avait déja parlé , et le projet continue son pti bonhomme de chemin… allez juste une phrase pour vous mettre l’eau à la bouche : “Yaifo (Yet Another Installer for OpenBSD) is basically a stock bsd.rd kernel with sshd enabled.”
La, normalement, si on est bien constitué ca fait *TiLT*remote-upgrade-encore-plus-facile*TilIT*.

Source et plus d’infos, as usual

Posté dans OpenBSD | 1 Comment »

Une Reponse pour “yaifo c’est ce qu’il te faut”

  1. paparoot Says:

    j’en profite pour signaler ceci, avec un peu de retard, vu que j’viens de tomber dessus seulement ; cela concerne l’installation d’un OpenBSD à l’aide de YAIFO sur un serveur mutualisé OVH ‘Kimsufi’
    http://www.openbsd-france.org/documentations/OpenBSD-ovh-kimsufi.html

Répondre

Vous devez être identifié pour poster un commentaire.

Identification

Enregistrez-vous

SQUAD!

GCU live

[16:14:42] Balise c'est ce que je suis en train d'installer
[16:14:53] rabbit c'est tout recent, avant ca marchait, ca marchera peut etre :)
[16:15:10] SLiX Pix: incident SFR ? t'as des sources ?
[16:15:31] Pix SLiX, mail de l'assistante de direction "vos tels sont morts c'est normal"
[16:16:09] Balise évidemment faut un code pour activer l'appli
[16:16:11] Balise *sigh*
[16:16:55] rabbit :)
[16:17:05] SLiX Pix: ok
[16:17:29] Balise bon.
[16:17:33] Balise j'abandonne.
[16:18:59] rabbit krkrkrk

Miiissioudaaam'

Archives:

Meta:

Hosted by:

NBS-System