Irc [GCUitter] Mettez à jours vos django

December 23rd, 2010 par pinpin

Tags: , ,

Il semblerait qu’il y ait quelques problèmes de sécurité sur les versions 1.1, 1.2, et sur le trunk (la version de developpement). Donc mettez à jour.

http://www.djangoproject.com/weblog/2010/dec/22/security/ proposé par dzen

Posté dans Irc | No Comments »

Répondre

Vous devez être identifié pour poster un commentaire.

Identification

Enregistrez-vous

SQUAD!

GCU live

[13:49:17] Natacha donc mpv va clairement chercher dans $PATH, alors que mps-youtube pas
[13:53:03] semarie apparemment mps-ytdl peut invoker directement mpv (donc par le PATH)
[13:53:11] semarie dans certains, il fait du "import youtube_dl"
[13:55:47] semarie et pafy fait des imports

Miiissioudaaam'

Archives:

Meta:

Hosted by:

NBS-System